安装说明

2018-08-31

Android:需要4.0.3及更高版本

iOS:需要 iOS6.0或以上版本。與 iPhone、iPad 及 iPod touch 相容。